Как изменить дату записи видео?

У меня есть 4 видео на моем ноутбуке, который я взял в прошлом году в апреле. Но в ответ он показывает мне, что она была сделана в 23.04.1945. Как изменить эту дату записи видео?

+892
granmoe 14 июн. 2014 г., 7:57:53
25 ответов

Отключить сам модуль uvcvideo и в черный список его, а затем вы хорошо идти.

+982
waldemaar 03 февр. '09 в 4:24

Я получаю ошибки пакет зависимостей, как:

[email protected]:/home/abdul/Downloads# команды dpkg -я с MySQL верстак-ГПЛ-5.2.47-1ubu1004-для amd64.деб
Выбор ранее выбранных пакета MySQL-верстак-ГПЛ.
(Чтение базы данных ... файлы 153925 и каталоги установлены.)
Распаковка с MySQL верстак-ГПЛ (от MySQL-верстак-ГПЛ-5.2.47-1ubu1004-для amd64.деб) ...
с dpkg: проблемы зависимостей предотвратить конфигурация MySQL-верстак-ГПЛ:
 для MySQL верстак-ГПЛ зависит от libmysqlclient16 (>= 5.1.21-1); однако:
 Пакет libmysqlclient16 не установлено.
 для MySQL верстак-ГПЛ зависит от libpython2.6 (>= 2.6); однако:
 Libpython2 пакет.6-не установлено.
 для MySQL верстак-ГПЛ зависит от libzip1 (>= 0.9); однако:
 Пакет libzip1 не установлено.
 для MySQL верстак-ГПЛ зависит от питона-парамико; однако:
 Пакет python-парамико не установлено.
 для MySQL верстак-ГПЛ зависит от питона-pysqlite2; однако:
 Пакет python-pysqlite2 не установлено.
с dpkg: ошибка обработки MySQL-верстак-ГПЛ (--установки):
 проблемы зависимостей - оставляем "не задано"
Обработка триггеров для bamfdaemon ...
Восстановление /usr/доли/приложения/фумб.индекс...
Обработка триггеры для desktop-файл-утилиты ...
Обработка триггеры для GNOME-меню ...
Обработка триггеров для режим hicolor-значок-тема ...
Обработка триггеров для общий-мим-информация ...
Ошибки возникли при обработке:
для MySQL верстак-ГПЛ

Я попытался запустить apt-получить -Ф установить, но я не иметь никакого успеха. Я также попытался установить эти зависимые пакеты, как:

apt-получить установку libmysqlclient16 libpython2.6 libzip1 питон-питон парамико-pysqlite2
Чтение списков пакетов... готово
Построение дерева зависимостей 
Чтение информации о состоянии... готово
Пакет libmysqlclient16 не доступен, но ссылается на другой пакет.
Это может означать, что пакет отсутствует, не используется, или
доступен только из другого источника

Libpython2 пакет.6 недоступен, но упомянут еще один пакет.
Это может означать, что пакет отсутствует, не используется, или
доступен только из другого источника

Пакет libzip1 не доступен, но ссылается на другой пакет.
Это может означать, что пакет отсутствует, не используется, или
доступен только из другого источника

Е: пакет 'libmysqlclient16' нет кандидата монтаж 
Е: пакет libpython2.6' имеет кандидат установку 
Е: пакет 'libzip1' нет кандидата монтаж 

Как я могу исправить это?

+978
Jucharko 4 янв. 2017 г., 22:50:23

Вы можете изменить размер разрешение экрана через консоль , используйте следующий УМК:

xrandr поближе

(Это покажет вам текущее разрешение экрана и доступные режимы.

Теперь вы можете изменить размер, выдавая это cmd:

расширения xrandr --выход VGA-0 --режим 1024х768

Примечание:

(изменение урку-0 в соответствии с настоящего расширения xrandr показывает синтаксис VGA для вашей карты, в моем примере он показывает на VGA-0)

+960
Charlie Hedlin 11 авг. 2016 г., 21:05:36

В Ubuntu 10.10 Maverick не отображается на рабочем столе в порядке (хотя ограничено 1600х1200) после того, как я установил мой новый HD 6970 карты, так что теперь я пытаюсь установить проприетарный драйвер (как я понимаю с открытым исходным кодом требует более новое ядро, чем в Maverick).

Проприетарные драйвера в разделе 'дополнительные драйверы в результате черный экран при загрузке, поэтому я отключил и пытаюсь следовать инструкции установки инструкции по cchtml Убунту Маверик руководство по установке.

Когда я пытаюсь создать .деб пакеты:

ш АТИ-драйвера-установщика-11-6-архитектуры x86.архитектуру x86_64.запустить --buildpkg Ubuntu и Маверик

Я получаю:

Давид@шкипер:~/catalyst11.6$ ш АТИ-драйвера-установщика-11-6-архитектуры x86.архитектуру x86_64.запустить --buildpkg Ubuntu и Маверик
Создан fglrx от-установите директории.oLN3ux
Проверка целостности архива... Все хорошо.
Распаковка видеокарты ATI драйвера Catalyst-8.861(ТМ) собственническая.........................
=====================================================================
 АТИ катализатора технологий(ТМ) проприетарные драйвера/упаковщик
=====================================================================
Генерации пакета: в Ubuntu/Мэверик
Пакет построить не удалось!
Пакет утилита построения вывода:
./packages/Ubuntu/ati-packager.sh: 396: debclean: не нашли
с помощью dpkg-buildpackage используйте Файл: Экспортировать переменные CFLAGS с помощью dpkg-buildflags (источника: поставщика): -г -О2
с помощью dpkg-buildpackage используйте Файл: Экспорт добейтесь того, с помощью dpkg-buildflags (источника: поставщика):
с помощью dpkg-buildpackage используйте Файл: Экспорт CXXFLAGS с помощью dpkg-buildflags (источника: поставщика): -г -О2
с помощью dpkg-buildpackage используйте Файл: Экспорт переменная fflags с помощью dpkg-buildflags (источника: поставщика): -г -О2
с помощью dpkg-buildpackage используйте Файл: Экспорт LDFLAGS с помощью dpkg-buildflags (источника: поставщика): -по ватерлинии,-Bsymbolic-функции
с помощью dpkg-buildpackage используйте файл: пакет fglrx от источника-установщика
с помощью dpkg-buildpackage используйте файл: исходная версия 2:8.861-0ubuntu1
с помощью dpkg-buildpackage используйте файл: источник изменен компанией ATI Technologies Инк <http://ati.amd.com/support/driver.html>
 с dpkg-источник ... до сборки fglrx от.64Vzxk
с помощью dpkg-buildpackage используйте файл: хост-архитектуры AMD64
 /правил в Debian строить
Не могу старпома "/правила дебиан": разрешение отказано в /usr/бен/с dpkg-buildpackage используйте файл строке 507.
с помощью dpkg-buildpackage используйте файл: ошибка:/правила для Debian строить не с неизвестными код выхода -1
Уборка в каталог .
/usr/Бен/команда: линия 176:/правила для Debian: отказано 
debuild: фатальная ошибка в строке 1319:
не мог старпома команда/правила для Debian:
с помощью dpkg-buildpackage используйте Файл: Экспортировать переменные CFLAGS с помощью dpkg-buildflags (источника: поставщика): -г -О2
с помощью dpkg-buildpackage используйте Файл: Экспорт добейтесь того, с помощью dpkg-buildflags (источника: поставщика):
с помощью dpkg-buildpackage используйте Файл: Экспорт CXXFLAGS с помощью dpkg-buildflags (источника: поставщика): -г -О2
с помощью dpkg-buildpackage используйте Файл: Экспорт переменная fflags с помощью dpkg-buildflags (источника: поставщика): -г -О2
с помощью dpkg-buildpackage используйте Файл: Экспорт LDFLAGS с помощью dpkg-buildflags (источника: поставщика): -по ватерлинии,-Bsymbolic-функции
с помощью dpkg-buildpackage используйте файл: пакет fglrx от источника-установщика
с помощью dpkg-buildpackage используйте файл: исходная версия 2:8.861-0ubuntu1
с помощью dpkg-buildpackage используйте файл: источник изменен компанией ATI Technologies Инк <http://ati.amd.com/support/driver.html>
 с dpkg-источник ... до сборки fglrx от.QEmIld
с помощью dpkg-buildpackage используйте файл: хост-архитектуры AMD64
 /правил в Debian строить
Не могу старпома "/правила дебиан": разрешение отказано в /usr/бен/с dpkg-buildpackage используйте файл строке 507.
с помощью dpkg-buildpackage используйте файл: ошибка:/правила для Debian строить не с неизвестными код выхода -1
Уборка в каталог .
Не могу старпома "/правила дебиан": разрешение отказано в /usr/Бен/линия debuild 1314.
debuild: фатальная ошибка в строке 1313:
не мог старпома/правила для Debian: отказано в доступе
с помощью dpkg-buildpackage используйте Файл: Экспортировать переменные CFLAGS с помощью dpkg-buildflags (источника: поставщика): -г -О2
с помощью dpkg-buildpackage используйте Файл: Экспорт добейтесь того, с помощью dpkg-buildflags (источника: поставщика):
с помощью dpkg-buildpackage используйте Файл: Экспорт CXXFLAGS с помощью dpkg-buildflags (источника: поставщика): -г -О2
с помощью dpkg-buildpackage используйте Файл: Экспорт переменная fflags с помощью dpkg-buildflags (источника: поставщика): -г -О2
с помощью dpkg-buildpackage используйте Файл: Экспорт LDFLAGS с помощью dpkg-buildflags (источника: поставщика): -по ватерлинии,-Bsymbolic-функции
с помощью dpkg-buildpackage используйте файл: пакет fglrx от источника-установщика
с помощью dpkg-buildpackage используйте файл: исходная версия 2:8.861-0ubuntu1
с помощью dpkg-buildpackage используйте файл: источник изменен компанией ATI Technologies Инк <http://ati.amd.com/support/driver.html>
 с dpkg-источник ... до сборки fglrx от.xtY6vC
с помощью dpkg-buildpackage используйте файл: хост-архитектуры AMD64
 /правил в Debian строить
Не могу старпома "/правила дебиан": разрешение отказано в /usr/бен/с dpkg-buildpackage используйте файл строке 507.
с помощью dpkg-buildpackage используйте файл: ошибка:/правила для Debian строить не с неизвестными код выхода -1
Уборка в каталог .
/usr/Бен/команда: линия 176:/правила для Debian: отказано 
debuild: фатальная ошибка в строке 1319:
не мог старпома команда/правила для Debian:
с помощью dpkg-buildpackage используйте Файл: Экспортировать переменные CFLAGS с помощью dpkg-buildflags (источника: поставщика): -г -О2
с помощью dpkg-buildpackage используйте Файл: Экспорт добейтесь того, с помощью dpkg-buildflags (источника: поставщика):
с помощью dpkg-buildpackage используйте Файл: Экспорт CXXFLAGS с помощью dpkg-buildflags (источника: поставщика): -г -О2
с помощью dpkg-buildpackage используйте Файл: Экспорт переменная fflags с помощью dpkg-buildflags (источника: поставщика): -г -О2
с помощью dpkg-buildpackage используйте Файл: Экспорт LDFLAGS с помощью dpkg-buildflags (источника: поставщика): -по ватерлинии,-Bsymbolic-функции
с помощью dpkg-buildpackage используйте файл: пакет fglrx от источника-установщика
с помощью dpkg-buildpackage используйте файл: исходная версия 2:8.861-0ubuntu1
с помощью dpkg-buildpackage используйте файл: источник изменен компанией ATI Technologies Инк <http://ati.amd.com/support/driver.html>
 с dpkg-источник ... до сборки fglrx от.oYWICI
с помощью dpkg-buildpackage используйте файл: хост-архитектуры AMD64
 /правил в Debian строить
Не могу старпома "/правила дебиан": разрешение отказано в /usr/бен/с dpkg-buildpackage используйте файл строке 507.
с помощью dpkg-buildpackage используйте файл: ошибка:/правила для Debian строить не с неизвестными код выхода -1
Удаление временных каталогов: fglrx от установки.oLN3ux

Я установил devscripts , который debclean в нем.

Я попытался запустить команду с и без судо.

Я не сталкивалась с установкой от загрузки/источник, но, похоже, файл в Debian/источник не установлен быть исполняемый файл, если это необходимо. Если я извлекаю только, без использования построителя команд пакета,/правил Debian-это 744.

Что делать дальше, я в тупике.

Большое спасибо.

+937
pfeilbr 29 мар. 2013 г., 5:47:38

У меня была очень похожая проблема. Я использовал Unity-Reset инструмент, который я обнаружил с другого поста здесь:

Из Git Для установки

ГИТ https://github.com/phanimahesh/unity-revamp.git клон 
кд единства-реконструкция
чмод +х unity-reset.py
ЛН-ы ./unity-reset.py /usr/Бен/единство-сброс

Для запуска

единство-сброс

Из Amith по ППА Для того чтобы установить:

судо дополнения кв-репозиторий PPA:amith/ubuntutools
судо apt-получить обновление
судо apt-получить установку единства-сброс

Использовать:

единство-сброс
+868
David Rabahy 7 мая 2011 г., 17:32:22

В Emacs работать в терминале сочетание клавиш Ctrl+пробел - это стандартное сочетание клавиш для выбора региона. Но под Ubuntu 12.04, это будет вызывать какой-то метод ввода для не-английского языка. Мне было интересно, если я могу заказать его только в Emacs?

В Системные настройки -> Клавиатура -> Сочетания клавиш, я не смог найти то, что сочетание клавиш Ctrl+пробел был связан. Странно.

Других программ, особенно автозаполнение в Eclipse, также, кажется, есть проблема обработки сочетания клавиш Ctrl+пробел.

+865
yliaga27 29 сент. 2018 г., 10:36:38

Шотвелл хранит следующую информацию в собственной базе данных: тег, Название, Рейтинг, события и преобразования фото (я ничего не упустил?). Он также имеет возможность "писать теги, заголовки, и другие метаданные к фотографии файлы".

Если я выберите этот параметр, это все из метаданных, хранящихся в файле? Если нет, какие метаданные не сохраняются в файл?

+863
bradavon 9 апр. 2017 г., 6:20:22

По аналогичной должности в другом месте, Пуа расшифровывается как "потенциально нежелательные приложения" и сценарий.упакованные "обычно означает, что он был упакован с помощью то, что вызывает AV предупреждения из-за метода, используемого для пакета программного обеспечения для установки".

Он идет дальше и говорит, что

Сотни мелких разработчики получают смехотворные "ты дал моей ПК вирусов электронной почты" просто потому, что они решили использовать упаковщик для построить свои установки.

В качестве другого ответа здесь указывается, если вы получили пакеты, установленные из репозиториев, наверное, это тоже ложное срабатывание.

Редактировать: для веб-сайтов, по крайней мере, здесь и здесь, это исключено, так как ложно-положительный, но вы всегда можете загрузить файл в VirScan.org чтобы проверить несколькими антивирусами.

+642
Shamit Verma 12 нояб. 2016 г., 14:51:20

Я хочу купить недорогой принтер для использования с моим ноутбуком под Ubuntu. Это нормально, если принтер будет черно-белый. Главное, что я хочу, это подключи и играй особенность - никаких конкретных водителей, не установлены окна и т. д. У вас есть какие-либо предложения?

+634
user169289 8 сент. 2010 г., 0:14:22

Я хотел бы знать, если это возможно, чтобы отключить заставку при загрузке. В тот, где написано Ubuntu и она имеет оранжевые точки движутся. Я хочу, чтобы удалить, что и смогут увидеть такие команды, как то, что вы видите, когда он выключается как остановить устройств и прочее. В любом случае это возможно? Спасибо!

+621
Luke Melaia 27 дек. 2011 г., 13:55:56

Я удаленно пробовали подключить к Ubuntu 12.04 с Windows 7 с помощью диспетчера удаленных рабочих столов. После установки положении, я смогла войти, но не смог увидеть каких-либо значок на моем рабочем столе. Даже Правой Кнопкой Мыши не работает. Эту проблему такой же, как указано в следующей ссылке:

Пустой рабочий стол при входе в через положении

Чтобы избавиться от этой проблемы, я последовал за следующие действия:

компакт-диск /домашний/вашего
Эхо "гном-сессии-сессии=Убунту-2Д" > .xsession теперь
суда /и т. д./init.д/положении перезагрузка

Но сейчас, я даже не смогла войти в систему Ubuntu. Он выводит сообщение "не удалось загрузить сессию "Убунту-2Д". Не знаете как избавиться от этой проблемы. Искал в интернете но не смог получить какой-либо значительный ответ. Заранее спасибо за помощь !!!

+580
Givaldo Junior 19 авг. 2012 г., 11:47:37

Драйверы Windows 7 и Ubuntu драйвера совершенно разные, так что нет вы не можете использовать драйверы Windows. Однако при установке вы будете иметь необходимые драйверы автоматически загружаются.

Если вы беспокоитесь об оборудовании вы не вынуждены установить, но вы все еще можете проверить, если все работает правильно Перед установкой загрузиться с живого CD или USB: попробовать Ubuntu перед установкой также проверьте, если ваш ноутбук указан в качестве сертифицированного оборудования это должно дать вам представление о какой производительности следует ожидать от ваших аппаратных средств.

Если вам нужно установить графические драйверы, theres также полезный шаг за шагом руководство по Убунту сообщество помочь Вики сайт, который может пригодиться, если вы захотите проверить какие-либо вопросы, прежде чем обращаться за помощью.

В целом, я предлагаю вам попробовать его на прямую USB и если есть какие-либо вопросы (иногда бывают с беспроводной/графический драйвер) дайте вопросы на этом сайте посмотрите, как многих неполадок драйверов оборудования уже решен.

+468
Adam Hicks 6 апр. 2018 г., 7:22:14

Нет ничего плохого ремонта. Аудио формат, используемый в аудио-CD, это волна (.Формате WAV) и AIFF (.АиФ) форматы.

Таким образом, для максимально возможной точностью на ваш аудио CD, лучше сжечь Wave или AIFF с.

Если вы хотите записать как MP3, то вы можете выбрать Создать CD с данными.

+442
hostmaster 9 февр. 2015 г., 15:32:19

Это происходит потому, что оболочка расширяется ".*" чтобы быть ".." или на один каталог вверх.

В этом случае лучше, ИМО, чтобы использовать поиск

Стать корнем

судо -я

запустить найти

найти /главная/пользователя$user -Exec и Чаун $пользователю:$user {} \;

Изменение $пользователя в соответствующую имени пользователя

В теории, Чаун должна работать с -Р и без подстановки

судо Чаун -Р $пользователей:$пользователя в /Home/$пользователей

но я думаю, что это не скрытые или .файлов, который является, почему RoboJ1M попытался ".*" что вызвало проблему.

+416
Josh F 12 сент. 2010 г., 22:50:15

При попытке развернуть местный шарм, я получаю следующую ошибку:

ошибка: не удается получить последнюю ревизию очарование: нет прелести найден соответствующий "местный:точные/команду devenv"
+406
jocerfranquiz 24 июн. 2017 г., 7:53:22

Ошеломляюще, это, кажется, вопрос о том, с помощью подключения в моем колледже есть Wi-Fi Интернет. В качестве беспроводной карты мой ноутбук сломался, я использую свой телефон в качестве Wi-Fi троса, который, кажется, играет злую шутку с кампуса брандмауэра. Просмотра и т. д. через обычные порты (80, 443 и т. д.) работает, но после добавления серверов и SSH передоза и т. д. нет.

Я подтвердил это путем подключения через 3G вместо Wi-Fi и ключи получили автоматически, как обычно.

Большое спасибо тем, кто комментирует, пытаясь помочь.

+402
talalpirzada 16 июн. 2013 г., 1:31:30

Возможные Дубликаты:
Как я могу принять соглашение в терминале, как по TTF-mscorefonts-установщика?

Ну, я был с помощью apt-получить установку команду, чтобы загрузить несколько piees программного обеспечения, потому что я слишком ленив, чтобы сделать это любым другим способом, но иногда это окно появляется, и я понятия не имею, что делать. Насколько я просмотрел, <ок> даже не выбирается!

Вот картинка:

enter image description here

И вы, наверное, это от Microsoft лицензионное соглашение, а не Убунту... так Какого черта? Любая помощь приветствуется. Итак, что я могу сделать? Заранее спасибо!
М

+389
killer23 7 мая 2016 г., 17:39:30

У меня ошибка на моем авто-журнала, в котором отображается только при входе в первый раз. Там я нужен способ, чтобы взять скриншот из моего журнала-в экран при запуске.

Я знаю про этот вопрос, но ошибка не появляется, когда я выйти из системы.

Это является ошибкой, что я хочу скриншот для.

Я мог бы взять реальную картину, но мой фотоаппарат очень старый и не очень реально...

+331
89183792294 25 мая 2011 г., 20:21:10

Мне было интересно, если это возможно, чтобы добавить keybind вставить х-в буфер обмена с Lubuntu. (первичный отбор)

Если можно keybind это, вы все еще сможете пользоваться средней кнопкой тоже? Есть ли какой-то менеджер буфера обмена, который поддерживает это?

Спасибо заранее, Zarnaik

Редактировать: благодаря Kupiakos для выработки решений. Я не проверял его в Ubuntu, только с Lubuntu.

Это, как я это сделал.
Первый запуск



судо apt-получить установку xsel xvkbd

чтобы установить необходимые пакеты. Затем откройте Настройки Openbox файл как так

редактора gedit ~/.config/openbox/lubuntu-rc.xml

замена редактора gedit любой текстовый редактор вы используете.

Оказавшись внутри файла искать <клавиатура> тег и добавить ниже код.

<keybind key=ключ"З-в">
 <имя действия="выполнить">
<команда>Ш-с 'xsel | xvkbd -xsendevent -файл -'</команда>
</действие>
</keybind>

Я настроил его на работу с супер + V, но вы можете легко изменить это. Сохраните файл и сделать на Openbox заметить изменения, выполнив

на Openbox --перенастроить

Вот и все.

Еще раз спасибо Kupiakos для предоставления команду, что я до сих пор не понимаю.

+261
Nicolas Hoizey 28 февр. 2014 г., 20:21:51

Вы, наверное, скачали неправильный образ.

Вы можете скачать правильно одно, как сказал Крис, или можно просто обновить.

  • Откройте Dash и найти Менеджер обновлений (не помню как точно это называется). Проверить наличие обновлений и вам будет предложено обновить вашего дистрибутива.

  • После обновления вы будете иметь самые последние версии Ubuntu. Теперь вам нужно установить пакет кубунту-десктоп . Просто откройте терминал (СTR+Alt+е) и добавьте эту строку:

    судо apt-получить установку кубунту-десктоп

  • Введите пароль при появлении запроса.

  • При появлении запроса выберите КДМ дисплей менеджер (или вы можете остаться с языка - это ваш выбор).

  • После этого - перезагрузка и выбрать KDE или Кубунту при входе в систему.

+244
thuzhf 3 сент. 2017 г., 10:32:36

Вы могли бы попробовать открыть звуковую систему (OSSv4) с качественной продукции включена в ossxmix. К сожалению, это требует сборки из исходного кода, а также удаление в ALSA, PulseAudio с вашей Ubuntu и установка приложений серверы в OSSv4.

Вы должны размещать выход команду lspci-V, в (запустить его в терминале) для раздела аудио устройства. Когда вы будете знать, что ваша звуковая карта, то вы можете проверить, если он поддерживается открытым звуковая система.

Сообщества Ubuntu документации по OpenSound есть команды для удаления алса (перезагрузки нужны) и конечно установка OSSv4 (включая компиляции из исходников). Также существует официальное руководство по этому процессу. Перед началом компиляции откройте программное обеспечение-свойства-приложение GTK root и проверить исходный код на первой вкладке. Затем обновить источники приложений и выполнить эту команду:

суда apt-получить сборки ДЭП oss4-база

Вы должны изменить настройки GRC_MAX_QUALITY скрипта=3 до GRC_MAX_QUALITY=6, что за качество продукции resampler. Знаю, что вы можете построить .deb пакет.

Когда все это будет сделано, чем это время для настройки приложений. Вы также можете эмуляции ALSA для приложений, которые не поддерживает OSSv4 отредактируйте /etc/asound.conf или .asoundrc согласно инструкции на Арч Линукс OSSv4 Вики.

+146
Perry Langham 8 июл. 2012 г., 20:35:45

Возможные Дубликаты:
Как установить последнюю версию GNOME 3 строить?

Есть до даты ППА гном-Шелл? У меня есть ряд вопросов здании, и я бы предпочел не использовать старую версию.

+137
Prashit Gupta 5 сент. 2014 г., 21:06:09

Я надеюсь, что вы не используете ноутбук, как некоторые этого не может быть эффективна без полноценной клавиатуры и мыши.

Есть программный плагин под названием "сетка" в окне "Управление" в разделе CompizConfig диспетчер настроек (эту команду). Я верю, что он может быть включен по умолчанию, так что вы можете попробовать его, чтобы увидеть, если это помогает.

Мое предложение, использовать этот плагин, чтобы нажать Alt-клавиши Ctrl-KP5 (это 5 на цифровой клавиатуре). Такое сочетание, на первый пресс, сделать окне заполнить все доступное пространство, но не развернуто. Преимущество в том, что вы можете изменить размер, чтобы быстро раскрыть лаунчер. Вы можете сделать это даже быстрее, чем хвататься за левый край с помощью еще один программный плагин, который может быть включен по умолчанию: нажмите и удерживайте клавишу Alt, а затем, используя среднюю кнопку мыши, чтобы нажать в левой части окна и перетащите вправо.

+83
riyasteve 25 июл. 2019 г., 18:29:01

Формат PDF-х-изменить зрителя довольно хорошо. У вас есть хотя бы запустить его под Wine,.

+80
ALiEN 25 сент. 2019 г., 10:24:52
В grub 2-это следующее поколение Великого единого загрузчик (граб). Убунту использовал жратва 2 в качестве загрузчика с 9.10 (кармическая Коала). Обычно называется просто "жратва".
+58
sofomyen 29 июл. 2017 г., 21:10:09

Показать вопросы с тегом